Bug des feux

Aller en bas

Bug des feux

Message  Invité le Dim 14 Aoû 2016 - 17:20

Bonjour
Je voulais savoir si un bugge vous est arrivé ??
Le souci est quand je roule avec les feux en mode AUTO. Il fait grand beau, et sans raison l'écran GPS devient mode nuit et là je m'aperçois que je suis en feux de croisement
Rien à faire même si je mets le comodo des feux en OFF, il reste mes feux allumés et mode nuit
Je dois éteindre et au nouveau démarrage c'est OK
Bugge 3 fois cette année
Cela vous est il arrivé ??

Merci

Cordialement

Invité
Invité


Revenir en haut Aller en bas

Re: Bug des feux

Message  jf93 le Dim 14 Aoû 2016 - 18:19

Jamais eu mais cela doit venir du capteur de luminosité probablement .
avatar
jf93
Admin

Messages : 581
Date d'inscription : 10/07/2015
Age : 62
Localisation : 93

Revenir en haut Aller en bas

Re: Bug des feux

Message  Ventrachoux le Dim 14 Aoû 2016 - 19:27

Moi aussi j'ai remarqué que vers 21h alors qu'on y voit très bien (période fin juin, début juillet), la voiture se met en mode nuit (code, carte gps en noir ).
Oui ça pourrait être un mauvais étalonnage du capteur de luminosité ou d'un réglage selon la zone géographique, vue que la voiture sait ou elle est !!!!! .
[HS ON]Les boitiers OBD, genre "ELM327" permettent-ils de les ré étalonner ? Cet boitiers sont-ils en communication avec le R-LINK ? [HS OFF]

_________________
Historique : En prêt de Papa/Maman : Simca1301, Visa
Voiture : 4L, Golf2, Mégane1 (Ph2), Captur depuis 24/06/16
Moto : 125 Twin Honda, 600 Dr Suzuki, 1100 Gsg Suzuki, 1000 Varadéro Honda
avatar
Ventrachoux

Messages : 54
Date d'inscription : 25/06/2016
Age : 55
Localisation : Vendée
Masculin

Revenir en haut Aller en bas

Re: Bug des feux

Message  meusnidus33 le Dim 14 Aoû 2016 - 21:34

désolé, je n'ai pas besoin que mon véhicule allume mes feux de croisement a ma place, je sais le faire moi même!

on verra quand j'aurais 30 ans de plus. Very Happy

_________________
BONNE BALADE A TOUS EN CAPTUR  [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir ce lien]
avatar
meusnidus33

Messages : 188
Date d'inscription : 29/04/2014
Age : 60
Localisation : bordeaux
Masculin

http://meusnidus33.com

Revenir en haut Aller en bas

Re: Bug des feux

Message  jasmin11 le Lun 15 Aoû 2016 - 11:36

non, aucun soucis pour moi ... feux en position auto en permanence.
avatar
jasmin11

Messages : 47
Date d'inscription : 24/09/2014
Localisation : aigues vives
Masculin

Revenir en haut Aller en bas

bof !

Message  alain21bfr le Lun 15 Aoû 2016 - 15:11

Mon ancien Scénic, qui aurait maintenant 10 ans, allumait ses feux automatiquement et de façon logique .... là, sur Capture, la "logique" de cette fonction m'échappe totalement si bien que je ne m'en sers jamais, jamais Very Happy

Alain

alain21bfr

Messages : 380
Date d'inscription : 19/09/2015
Localisation : Bourgogne
Masculin

Revenir en haut Aller en bas

Re: Bug des feux

Message  Invité le Lun 15 Aoû 2016 - 15:51

Pour moi,c'est mon deuxième Captur, pas de problème du côté du capteur de luminosité

Invité
Invité


Revenir en haut Aller en bas

Re: Bug des feux

Message  christophe59310 le Mar 16 Aoû 2016 - 12:05

J'ai eu une fois un problème avec les phares automatiques un matin vers 8h mais avec un beau soleil.

Quand je démarre je dois passer, pour sortir de chez moi, par une allée et ma rue bordées de sapin pendant 200 mètres où il fait sombre même en pleine journée. Les feux s'allument donc au démarrage mais s'éteignent dès que je suis dans la rue quand il fait beau temps.

Cette fois-ci les feux de s'éteignent pas même quand j'étais en face du soleil... J'essaye d'éteindre les feux par le commodo en manuel mais même en faisant ça ils ne s'éteignent pas. Il a fallut que je coupe le moteur pour les éteindre.

Je n'ai plus eu pour l'instant ce problème.

christophe59310

Messages : 17
Date d'inscription : 05/09/2015

Revenir en haut Aller en bas

Re: Bug des feux

Message  Invité le Mar 16 Aoû 2016 - 18:50

christophe59310 a écrit:J'ai eu une fois un problème avec les phares automatiques un matin vers 8h mais avec un beau soleil.

Quand je démarre je dois passer, pour sortir de chez moi, par une allée et ma rue bordées de sapin pendant 200 mètres où il fait sombre même en pleine journée. Les feux s'allument donc au démarrage mais s'éteignent dès que je suis dans la rue quand il fait beau temps.

Cette fois-ci les feux de s'éteignent pas même quand j'étais en face du soleil... J'essaye d'éteindre les feux par le commodo en manuel mais même en faisant ça ils ne s'éteignent pas. Il a fallut que je coupe le moteur pour les éteindre.

Je n'ai plus eu pour l'instant ce problème.
C'est exactement cela.. a suivre

Invité
Invité


Revenir en haut Aller en bas

Re: Bug des feux

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum