Bug médianav

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug médianav

Message  jack73 le Dim 15 Oct 2017 - 16:42

Bonjour ,

Voilà plusieurs fois qu'au démarrage, mon médianav est en langue allemande.
Je suis obligé d'aller changer le langage pour le parametrer en Français.
Plus embêtant, tous mes itinéraires favoris ont été supprimés dans le GPS ...

Savez vous ce qu'il a pu se passer et comment y remedier ?

Merci d'avance pour vos réponses

_________________
Captur TCE 0.9 Intens Gris platine, toit noir
avatar
jack73

Messages : 13
Date d'inscription : 12/07/2016

Revenir en haut Aller en bas

Re: Bug médianav

Message  jacks le Lun 16 Oct 2017 - 6:07

batterie faible ?

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] CAPTUR TCE 90 Intens noir étoilé toit ivoire pack city   [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
jacks

Messages : 636
Date d'inscription : 16/12/2013
Localisation : isere/savoie
Masculin

Revenir en haut Aller en bas

Re: Bug médianav

Message  jf93 le Lun 16 Oct 2017 - 11:05

Un problème du coté de la mémoire permanante ,à controler.
avatar
jf93
Admin

Messages : 488
Date d'inscription : 10/07/2015
Age : 61
Localisation : 93

Revenir en haut Aller en bas

Re: Bug médianav

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum