Probleme radio

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme radio

Message  Invité le Jeu 1 Aoû 2013 - 22:16

depuis ce soir j'ai un petit soucis avec R-Link la radio ne s éteint plus même après arrêt total du véhicule.
une petite idée ?

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  Invité le Ven 2 Aoû 2013 - 13:00

Même en ouvrant la porte du véhicule ???

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  suny17 le Ven 2 Aoû 2013 - 13:48


Dans les réglages tu as cocher l'option " boite de nuit ''jocolor lol! 

_________________
Captur Tce 120 Edc beige cendré toit noir avec pack techo et R_link ......la grande Classe en quelque sorte [Vous devez être inscrit et connecté pour voir cette image]
avatar
suny17

Messages : 249
Date d'inscription : 29/05/2013
Age : 65
Localisation : Charente Maritime
Masculin

Revenir en haut Aller en bas

Re: Probleme radio

Message  Invité le Ven 2 Aoû 2013 - 15:34

Retour à la normal le problème venait de la clé USB qui n'était plus lisible.

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  Invité le Mer 7 Aoû 2013 - 23:28

Merci de la réponse, problème qui peut arriver à tout le monde.Very Happy 

Invité
Invité


Revenir en haut Aller en bas

probleme de radio

Message  kevin771 le Mer 6 Nov 2013 - 20:01

Bonsoir, ma radio ne répond plus. le sons ou même les station ne fonctionne plus. Quelqu’un peut m'aider?

kevin771
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  Invité le Mer 6 Nov 2013 - 21:30

J'ai constaté aussi des pb de réception avec mon autoradio ( médianav ), sur la même fréquence dans un tunnel, Avec le Captur je capte ( sans jeu de mots Laughing Wink ), très difficilement, alors qu'avec ma voiture précédente ça passait nickel Shocked Suspect 


Invité
Invité


Revenir en haut Aller en bas

pb radio également

Message  bbblp89 le Ven 13 Déc 2013 - 19:52

Bonjour,
Possesseur depuis peu de temps d'une clio 4 estate avec R-link, j'ai des problèmes de radio :plus de son, et impossible d'agir sur un changement de station avec la tablette, alors que je peux accéder au GPS ou autres onctions.
Cela se passe apparemment de façon aléatoire, et reviens également à la normale de façon aléatoire.
Suis-je le seul à avoir ce problème?

bbblp89
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  BX14RE le Ven 13 Déc 2013 - 20:16

vincer78 a écrit:J'ai constaté aussi des pb de réception avec mon autoradio ( médianav ), sur la même fréquence dans un tunnel, Avec le Captur je capte ( sans jeu de mots  Laughing Wink ), très difficilement, alors qu'avec ma voiture précédente ça passait nickel Shocked Suspect 

Bizzarement, moi c'est l'inverse...
Avec ma Twingo et mon Oxygen O'Car je captais NRJ jusqu'a +/- 20 kms de chez moi, puis je devais chercher la fréquence locale.
Là, avec le MediaNav, je suis allé a Aachen et j'ai rien touché, et il n'a pas changé de fréquence. ---> [Vous devez être inscrit et connecté pour voir ce lien]
Les fonctions RDS étaient désactivées...je testais :-)
avatar
BX14RE

Messages : 395
Date d'inscription : 18/05/2013
Age : 43
Localisation : Saive/ Belgique
Masculin

Revenir en haut Aller en bas

Problem radio R-Link

Message  pjb le Sam 14 Déc 2013 - 8:36

TCE 120 EDC Intens R-Link pack Techno

Hier, j'ai eu ce probleme : impossible de changer les stations ou d'eteindre la radio. J'ai essaye en verrouillant la voiture avec le main libre, sans succes, la radio continuait de fonctionner.

Je suis finalement parvenu à couper la radio en verrouillant la voiture manuellemnt avec la clé.

Plus tard j'ai repris la voiture et tout fonctionnait de nouveau normalement.

pjb
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  tkv93 le Dim 15 Déc 2013 - 17:44

pjb a écrit:TCE 120 EDC Intens R-Link pack Techno

Hier, j'ai eu ce probleme : impossible de changer les stations ou d'eteindre la radio. J'ai essaye en verrouillant la voiture avec le main libre, sans succes, la radio continuait de fonctionner.

Je suis finalement parvenu à couper la radio en verrouillant la voiture manuellemnt avec la clé.

Plus tard j'ai repris la voiture et tout fonctionnait de nouveau normalement.

+1 moi aussi j'ai eu cela une fois et puis plus rien

_________________
Captur SL Arizona 120 Tce Octobre 2013 [Vous devez être inscrit et connecté pour voir cette image]

tkv93

Messages : 232
Date d'inscription : 27/09/2013
Localisation : Seine Saint Denis
Masculin

Revenir en haut Aller en bas

Re: Probleme radio

Message  Invité le Lun 16 Déc 2013 - 15:34

oui il peut arriver que parfois le Rlink plante de cette façon. ça m'est arrivé une fois en 2 mois. Solution: couper le moteur (+ sans doute sortir de la voiture). au bout de quelques minutes la radio va s'éteindre.

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme radio

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum