Mes premières impressions 0.9 TCE

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes premières impressions 0.9 TCE

Message  Invité le Mer 24 Juil 2013 - 16:01

Mon premier retour d’expérience (après 1semaine soit environ 500km , parcours ville/route/nationale)
Conso moyenne ODB : 5.8L (mode eco 100% pour la durée du rodage)

Points négatifs :
Le point le plus mauvais : La Moquette au sol Shocked 
Hormis la qualité qui semble légère (épaisseur faible), le pire c’est la pause : pas correctement plaquée au sol : y’a du vide entre celle-ci et le plancher ! pour du low cost on pourrait a la limte comprendre, mais la Renault aurait pu/due  mieux faire……
Plastique de montant de portière : on constate qu’il  se marque très facilement (éraflures) avec la boucle de ceinture de sécurité et qui vient se coincée entre le siège et le montant.
Comodo clignotant droit : enclenchement un peu dur !

Point positifs :
L’aspect général (look, gris Cassiopée mono ton)
Bonne position de conduite et surtout pour entrer dans la voiture on ne se cogne pas la tête a chaque fois dans le montant de pare-brise! ( c’étaient mes 2 critères absolus dans le choix du véhicule).

Autres remarques :
Les plastiques dur du tableau de bord : durs (pas moussés) et alors !!!!!!! ca ne pose aucun soucis : je ne m’amuse pas à tâter le plastique qd je conduis Surprised 
Lors de l’accélération, on ressent en effet le trou du moteur aux environ de 2000 tours
En roulant vitres ouvertes, le sifflement du turbo est perceptible dès le bas régime (hors ralenti)
Etagement de la boite de vitesse : 1,2 et 3 sont courtes. 4 et 5 sont longues
En mode éco : l’indicateur de changement de vitesse propose le chgt de vitesse vers les 2500 tours : soit 50km en 4eme et 70 en 5eme.
Du coup sur 1, 2 et 3 le moteur se comporte bien. Sur 4 et 5, faudra monter plus haut dans les tours. A voir après le rodage et en mode normal.

Sinon l’insonorisation est bonne (pneus 16 pouces : bridgestone)
Pas encore tester la tenue de route.

Bilan pour l’instant je suis satisfait de mon acquisition. Smile 
(véhicule précédent :  xsara diesel atmo de 68ch, 265000km , 15 ans : aucun soucis , juste l’entretien courant : vidange, freins, pneu, courroie distrib)
Pas sure que les nouvelles voitures fassent aussi bien Neutral

Invité
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  yanichoix le Mer 6 Nov 2013 - 17:25

Bonsoir lolito,

merci pour te premier retour d'expérience, j'ai une petite question, je souhaite commander un captur intens en 90ch essence, combien de km tu fais avec un plein d'essence ?
cordialement
yannick
avatar
yanichoix

Messages : 257
Date d'inscription : 06/11/2013
Age : 39
Localisation : nord
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  Invité le Jeu 14 Nov 2013 - 21:37

Suite de mes impressions.

Finalement Renault a changer toute la moquette.
Après un premier état des lieu: photos remontées au services concerné (SAV, qualité?)
S'en est suivi 3 jours d'immobilisation prévisionnel (avec véhicule de remplacement). 1 ère journée pour tout démonter et prendre d'autre photos. 2eme pour replacer toute la moquette. Surpris que la voiture ait pu être livrée comme cela, l'origine serait un pb de stockage ! Le pb est maintenant réglé, la moquette est bien a plat coté conducteur.

Le point concernant le comodo (commande clignotants). Constaté par la cc. on retrouve plus ou moins ce pb sur bcp de véhicules. Le comodo a été remplacé: sauf que le pb persiste (si c'est pas pire!) Donc c'est vraiment un pb de conception.

Autre point que je n'avait pas signaler donc qu'il n'ont pas pu corriger: la jauge de carburant imprécise. l'aiguille ne bouge ps d'un poil et reste au max alors que 12 litres ont été consommés (env. 200km), du coup après le niveau baisse rapidement.

Également un autre point: le niveau du liquide de refroidissement etait passé du milieu a la réception du véhicule au minimum au bout de 1000km. Pas de fuite de liquide constater par la cc. soit disant du a la purge automatique (air dans le circuit). Pas vérifier depuis le niveau.

Je profiterait de la visite des un an, pour faire corriger tout ca.
Rq: je ne ressent plus le trou a l'accélération a 2000 tours/min (ou alors je m'y suis habitué)

Concernant la consommations (a l'odb).
Sur des trajets (4*3km/jour) en ville (sans ralentissement) a froid, ca tourne autour de 6,7litres/100Km (a l'odb).
Sur nationale a 110km/h tout au régulateur sur env.100Km, c'est de l'ordre de 5,8litres/100Km.
Pas de chiffres précis a 90 et 130.
En moyenne, je suis a 6,1litres/100km.(sur 60km de ville(50km/h) + 100km à 110km/h(regu) + 150 km a 120km/h(regu) + 50km a 70-90km/h)

Invité
Invité


Revenir en haut Aller en bas

capture

Message  guichaoua le Mar 26 Nov 2013 - 13:16

bien contente de ma voiture capture intens ivoire et toit noir joli look mais constaté aussi le liquide de refroidissement normal au départ
et au bout de 2000kms niveau limite au plus bas faut-il en rajouter ?

guichaoua
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  yanichoix le Mar 26 Nov 2013 - 13:23

Bonjour
oui tu peux refaire le niveau, attend que le moteur sois froid Wink
avatar
yanichoix

Messages : 257
Date d'inscription : 06/11/2013
Age : 39
Localisation : nord
Masculin

Revenir en haut Aller en bas

attention LDR

Message  Invité le Mar 26 Nov 2013 - 21:31

yanichoix a écrit:Bonjour
oui tu peux refaire le niveau, attend que le moteur sois froid Wink
Bonsoir, tous les Liquides De Refroidissement ne sont pas miscibles. je te conseille pendant la période de garantie de te rapprocher du SAV même pour faire un complément de LDR. No  Suspect 

Invité
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  Invité le Mer 27 Nov 2013 - 0:41

yanichoix a écrit:Bonjour
oui tu peux refaire le niveau, attend que le moteur sois froid Wink
Effectivement, à chaud pratiquement tout le liquide est dans le circuit, c'est pour cela que le niveau est bas. faut le contrôler à froid !!

Invité
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  yanichoix le Mer 27 Nov 2013 - 10:24

jms38 a écrit:
yanichoix a écrit:Bonjour
oui tu peux refaire le niveau, attend que le moteur sois froid Wink
Bonsoir, tous les Liquides De Refroidissement ne sont pas miscibles. je te conseille pendant la période de garantie de te rapprocher du SAV même pour faire un complément de LDR. No  Suspect 
moi j'ai fais de nombreux stages dans des garages renault, et franchement quand le mécano doit refaire les niveaux de liquide de refroidissement et autres il ne se prend pas la tête avec le produit qu'il met, quelques soit la marque du véhicule le produit reste le même (avec renault)
avatar
yanichoix

Messages : 257
Date d'inscription : 06/11/2013
Age : 39
Localisation : nord
Masculin

Revenir en haut Aller en bas

5 ou 6cv

Message  jacks le Lun 16 Déc 2013 - 6:34

Bonjour une petite question :
Il doit y avoir une réponse sur le forum mais j'ai pas encore trouvé
Le 90 tce est en 5 ou 6 CV fiscaux car sur les annonces on voit les deux
C'est marqué quoi sur vos carte grise ?
avatar
jacks

Messages : 636
Date d'inscription : 16/12/2013
Localisation : isere/savoie
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  suny17 le Lun 16 Déc 2013 - 14:08

D'après la documentation le Captur TCe  90 est un 6 cv et le TCe 120 Edc un 6 cv aussi

Sauf que le start & stop est dispo que sur le Tce 90


Dernière édition par suny17 le Lun 16 Déc 2013 - 14:19, édité 1 fois

_________________
Captur Tce 120 Edc beige cendré toit noir avec pack techo et R_link ......la grande Classe en quelque sorte [Vous devez être inscrit et connecté pour voir cette image]
avatar
suny17

Messages : 249
Date d'inscription : 29/05/2013
Age : 66
Localisation : Charente Maritime
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  Fanch77 le Lun 16 Déc 2013 - 14:14

Ce ne serait pas plutôt le contraire, le TCe90 en 5CV et le TCe120 en 6CV. Ce qui est sûr c'est que le TCe120 est un 6CV...enfin du moins le mien  Wink 

_________________
Captur Intens TCe 120 EDC Orange Arizona toit Ivoire depuis le 03/10/2013 ...49000 km de bonheur au 30/05/17 [Vous devez être inscrit et connecté pour voir cette image]
avatar
Fanch77

Messages : 251
Date d'inscription : 18/06/2013
Age : 61
Localisation : 77 - Seine et Marne
Masculin

http://www.amicale-avantime.com

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  tkv93 le Lun 16 Déc 2013 - 16:34

C'est que le S et S n'existe pas en EDC à priori

_________________
Captur SL Arizona 120 Tce Octobre 2013 [Vous devez être inscrit et connecté pour voir cette image]

tkv93

Messages : 232
Date d'inscription : 27/09/2013
Localisation : Seine Saint Denis
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  Invité le Lun 16 Déc 2013 - 22:43

Je confirme !!
à ce propos, Renault aurait dû mettre le Stop&Start plutôt que ce mode Eco "bizzaroïde"..... Rolling Eyes 

Invité
Invité


Revenir en haut Aller en bas

mes premier 500 km en 90 tce

Message  jacks le Sam 28 Déc 2013 - 17:56

Voilà mon score eco 2 : 76/100

[Vous devez être inscrit et connecté pour voir cette image]

Il faut que j'ameliore mon changement de vitesse

C'est vrai que ce moteur a 90% du couple maximum en dessous de 2500tr/mn
Il ne sert donc à rien de tirer sur les rapport.

C'est sûrement dû au turbo qui tourne a basse vitesse.

Et vous vos scores c'est quoi ?

Notez que j'ai quand fait 50 km sans rien consommer


Il me reste 300 km d'autonomie ( j'y crois pas trop )

Mes trajets 10 % ville 80 % route 10% autoroute météo pluie + vent
avatar
jacks

Messages : 636
Date d'inscription : 16/12/2013
Localisation : isere/savoie
Masculin

Revenir en haut Aller en bas

Note éco

Message  Invité le Sam 28 Déc 2013 - 21:05

jacks a écrit:Voilà mon score eco 2 : 76/100



Il faut que j'ameliore mon changement de vitesse

C'est vrai que ce moteur a 90% du couple maximum en dessous de 2500tr/mn
Il ne sert donc à rien de tirer sur les rapport.

C'est sûrement dû au turbo qui tourne a basse vitesse.

Et vous vos scores c'est quoi ?

Notez que j'ai quand fait 50 km sans rien consommer


Il me reste 300 km d'autonomie ( j'y crois pas trop )

Mes trajets 10 % ville 80 % route 10% autoroute météo pluie + vent
Pour ma part en score eco j'ai déjà atteint 80% avec une note pas terrible pour le changement de vitesses ( sans doute de vieilles habitudes tenaces) par contre en conso je n'arrive pas à descendre sous les 7 litres.

Invité
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  tkv93 le Sam 28 Déc 2013 - 22:49

Perso boite EDC mode normal pas eco, 82/100 au mieux

_________________
Captur SL Arizona 120 Tce Octobre 2013 [Vous devez être inscrit et connecté pour voir cette image]

tkv93

Messages : 232
Date d'inscription : 27/09/2013
Localisation : Seine Saint Denis
Masculin

Revenir en haut Aller en bas

conso 120 TCE EDC

Message  Invité le Sam 28 Déc 2013 - 22:58

tkv93 a écrit:Perso boite EDC mode normal pas eco, 82/100 au mieux

bonsoir, la qualité du carburant est primordiale, SP95 E10 est le plus défavorable, le SP95 va mieux, le dernier plein est fait au SP98.... Suspect Suspect Suspect  on vera les conso.......... What a Face 

Invité
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  tkv93 le Dim 29 Déc 2013 - 15:28

Dernier plein 82/100 avec un SP95 E10

_________________
Captur SL Arizona 120 Tce Octobre 2013 [Vous devez être inscrit et connecté pour voir cette image]

tkv93

Messages : 232
Date d'inscription : 27/09/2013
Localisation : Seine Saint Denis
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  jacks le Dim 29 Déc 2013 - 19:14

Visiblement et aussi paradoxalement il est plus facile de faire un bon score en ville que sur la route et c'est normal parce que le logiciel favorise le changement rapide de vitesse .

C'est pour ça aussi que ceux qui ont la boite auto edc obtiennent un meilleur score

Avec une boite manuelle si on change les rapport de boîte trop rapidement on se traîne surtout si le terrain n'est pas plat.

Donc il ne faut pas prendre en compte qu'un seul paramètre mais les deux score ../100 et consommation litres/100 km

Le chiffre en bas aussi a son importance km sans consommation

J'ai remarqué aussi que si je retrogradais (frein moteur) le moteur consomme un peu alors qu'en roue libre 0 litre
Donc c'est anticipation qui va jouer dans ce cas car les freins ne vont pas apprecier

Je parle ici de mon cas ou le terrain n'est plat montagne et vallée..
avatar
jacks

Messages : 636
Date d'inscription : 16/12/2013
Localisation : isere/savoie
Masculin

Revenir en haut Aller en bas

trop forte consommation

Message  aigle 1 le Lun 30 Déc 2013 - 18:19

nous avons acheté une captur tce 90 intens ; on nous a venté la faible con sommation de 4,3 au 100 extra urbain mais nous en somme tres loin car on consomme 8 l au 100 donc le double . la voiture nous l'avons depuis le 15 novembre 2013 . nous somme deçu par le manque de professionaliste de renault

aigle 1
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  Fanch77 le Lun 30 Déc 2013 - 19:02

C'est l'éternel problème des consommations normalisées d'homologation. Ce n'est pas spécifique à Renault, c'est identique pour tous les véhicules, et ce n'est pas demain que cela va changer Wink 

_________________
Captur Intens TCe 120 EDC Orange Arizona toit Ivoire depuis le 03/10/2013 ...49000 km de bonheur au 30/05/17 [Vous devez être inscrit et connecté pour voir cette image]
avatar
Fanch77

Messages : 251
Date d'inscription : 18/06/2013
Age : 61
Localisation : 77 - Seine et Marne
Masculin

http://www.amicale-avantime.com

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  jacks le Lun 30 Déc 2013 - 20:50

Il faut pas écouter les vendeurs ils mentent comme des arracheurs de dents....

4,3 l/100 c'est possible voiture lancé sur terrain plat sans vent sans pluie.


Dernière édition par jacks le Lun 30 Déc 2013 - 23:41, édité 1 fois
avatar
jacks

Messages : 636
Date d'inscription : 16/12/2013
Localisation : isere/savoie
Masculin

Revenir en haut Aller en bas

Conso théorique vs réelle

Message  Invité le Lun 30 Déc 2013 - 22:34

jacks a écrit:Il faut pas écouter les vendeurs ils mentent commercial des arracheurs de dents....

4,3 l/100 c'est possible voiture lancé sur terrain plat sans vent sans pluie.
Sans défendre les vendeurs, certains sont corrects, sur les consommations ils se bornent à dire ce qui est écrit dans les brochures.

Le mal est profond : entre lobby, politiques peu intéressés par le problème,les règles irréalistes qui régissent les test de consommation et les constructeur qui utilisent tous les trucs légaux pour passer les test, les consommations annoncées seront encore longtemps sous évaluées. Il faudrfait être un champion de l'eco conduite pour y arriver
Ci-dessous un lien pour un peu de lecture
A LIRE

Invité
Invité


Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  jacks le Lun 30 Déc 2013 - 23:50

Intéressant ce lien .

Je pense en pratiquant l'ecoconduite drescendre a 6 litres/100km en mixte ville + route .
Pour moi la référence c'est ce site : [Vous devez être inscrit et connecté pour voir ce lien]

Parce-que ce sont les vrais gens qui roulent réellement qui donnent leur consommation et là on peut vraiment se faire une idée de ce que consomme let véhicule.
avatar
jacks

Messages : 636
Date d'inscription : 16/12/2013
Localisation : isere/savoie
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  BX14RE le Mar 31 Déc 2013 - 14:58

jacks a écrit:Intéressant ce lien .

Je pense en pratiquant l'ecoconduite drescendre a 6 litres/100km en mixte ville + route .
Pour moi la référence c'est ce site : [Vous devez être inscrit et connecté pour voir ce lien]

Parce-que ce sont les vrais gens qui roulent réellement qui donnent leur consommation et là on peut vraiment se faire une idée de ce que consomme let véhicule.
Faut faire gaffe quand meme aux résultats de certains utilisateurs, quand tu cliques sur leur donnée, tu y vois des erreur genre 2000 kms avec 40L
ou 2l pour 400kms...
Ce sont des erreurs de frappes a l'entrée des données, mais cela fausse tout le resultat final
Par exemple : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
BX14RE

Messages : 395
Date d'inscription : 18/05/2013
Age : 43
Localisation : Saive/ Belgique
Masculin

Revenir en haut Aller en bas

Re: Mes premières impressions 0.9 TCE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum